Administratoren

Studieren im Mitmachnetz (SoSe10)

Öffentliche Gruppe aktiv vor 9 Jahren, 1 Monat

Dies ist das zentrale Forum des Selbstlernangebotes „Studieren im Mitmachnetz“ (12-04-SQ-191). Falls Sie Fragen zum Seminar haben, stellen Sie diese bitte hier im Forum. Den Seminarblog erreichen Sie unter
http://blogs.uni-bremen.de/mitmachnetz/

Was ist mit dem Mitmachnetzblog los? (Optisch)

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beiträge
  • #417
    Anonym
    Inaktiv

    Was habt Ihr mit dem Blog zum Seminar angestellt? Auf meinen beiden Rechnern erscheinen die Gruppen jetzt nicht mehr unter dem „body“ (weiß grad nicht, wie ich es nennen soll) sondern rechts daneben. Leider liegt dadurch dieses transparente Was-auch-immer mit den Pfeilen (wo ich zwischen den einzelnen Gruppen in der Anzeige hin und her wechseln kann) über den Blogartikeln, so dass ich nur den jeweils obersten anklicken kann. Außerdem gehen die Artikel unten über das weiße Textkörper-Hintergrund-Dingen hinaus. Natürlich kann ich auf die einzelnen Artikel noch über die Modul-Schaltfläche zugreifen, aber vorher war es besser. Bei Herrn Wolf sah es heute normal aus, vielleicht ist es ja ein Firefox-für-Linux-Problem?
    Tut mir leid, dass ich mich so stümperhaft ausdrücke, ich weiß halt leider nicht, wie die ganzen Elemente auf Schlau heißen.
    Falls möglich wäre es großartig, wenn man den alten Zustand wieder herstellen könnte!

    #7183
    Anonym
    Inaktiv

    Hey.
    Sevnja du bist mit diesem Problem nicht alleine, bei mir sieht das ganze auch so komisch aus und manche Funktionen funktonieren auch nicht wirklich.

    #7185
    Anonym
    Inaktiv

    Alles wieder gut, merci beaucoup! 🙂

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.
Zur Werkzeugleiste springen